找回密码
 立即注册
  • QQ空间
  • 回复
  • 收藏

不是说AirPods需要最新系统吗,为什么我没升14系统还可

不是说AirPods需要最新系统吗,为什么我没升14系统还可以用
不是说AirPods需要最新系统吗,为什么我没升14系统还可-1.jpg
不是说AirPods需要最新系统吗,为什么我没升14系统还可-2.jpg
回复

使用道具 举报

大神点评(3)

okadakon 2021-3-2 13:47:56 显示全部楼层
是在你的同一个ID下   使用airpods自由切换
回复 支持 反对

使用道具 举报

Avtvivzt 2021-3-2 13:48:44 显示全部楼层
2代需要最低版本12.2
回复 支持 反对

使用道具 举报

忐忑 2021-3-2 13:49:09 显示全部楼层
假?
回复 支持 反对

使用道具 举报

说点什么

您需要登录后才可以回帖 登录 | 立即注册
HOT • 推荐